Ne pas installer la dernière version Mac OS Catalina bêta publique

Chères utilisatrices et utilisateurs de Yodaforex,

Nous attirons votre attention que 4d n'est pas compatible avec la dernière version bêta publique de Mac OS Catalina.

Il ne faut donc pas l'installer, sans quoi Yodaforex ne fonctionnera plus.